Forum ::: Mammutbaum- Community

Bitte loggen Sie sich ein oder registrieren Sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge

Autor Thema: Thread zum Melden technischer Probleme  (Gelesen 36218 mal)

Bernhard

  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 11027
  • Taku hahi Ko te ngahere !
    • www.mediterrangarten.de
Re: Thread zum Melden technischer Probleme
« Antwort #30 am: 24-Juli-2011, 10:58 »

Hallo Karola,

also auf meiner Seite kann ich meine Webside nicht mehr finden! Übrigens: Sehr gewöhnungsbedürftig das neue Outfit.  :-\

Enttäuschter Gruß

Bernhard
Gespeichert
It's better to be a warrior in a garden
than a gardner in a war ......

TaunusBonsai

  • Global Moderator
  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 6406
  • Did you hug your tree today?
Re: Thread zum Melden technischer Probleme
« Antwort #31 am: 24-Juli-2011, 11:02 »

Moin Bärni,

unter deinem Avatar ist eine kleine Weltkugel. Klick da mal drauf...


gekugelter Gruß aus'm Taunus vom Ralf
Gespeichert
Sita usvilate inis taberce ines!

Bernhard

  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 11027
  • Taku hahi Ko te ngahere !
    • www.mediterrangarten.de
Re: Thread zum Melden technischer Probleme
« Antwort #32 am: 24-Juli-2011, 11:04 »

AAAAAAAAAAAAHHHHHHHHHHHHHHH !!!!!!!!!!!!!!!

War wohl ein Rotwein zuviel gestern abend.  :-[ :-[ :-[ :o

Danke, Kante!
Gespeichert
It's better to be a warrior in a garden
than a gardner in a war ......

TaunusBonsai

  • Global Moderator
  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 6406
  • Did you hug your tree today?
Re: Thread zum Melden technischer Probleme
« Antwort #33 am: 24-Juli-2011, 11:08 »

Gerne Bärni!

Ich fänd's auch besser, wenn da der Text mit der Adresse stehen würde... aber immerhin!


findender Gruß aus'm Taunus vom Ralf
Gespeichert
Sita usvilate inis taberce ines!

Bernhard

  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 11027
  • Taku hahi Ko te ngahere !
    • www.mediterrangarten.de
Re: Thread zum Melden technischer Probleme
« Antwort #34 am: 24-Juli-2011, 11:09 »

Noch ein Problem: In der Leiste oben "Meine Mitteilungen" wurde sonst immer mit ein Zahl angezeigt, wie viele neue Mitteilungen man bekommt.
Ich habe festgestellt, zwei neue bekommen zu haben, ohne Anzeige oben. Kann das sein?

Mitteilender Gruß
Berni
Gespeichert
It's better to be a warrior in a garden
than a gardner in a war ......

Waldläufer

  • Gast
Re: Thread zum Melden technischer Probleme
« Antwort #35 am: 24-Juli-2011, 11:09 »

Hallo,
ich kann seit längerer Zeit zu 99% das Wiki Register nicht mehr aufrufen. Bekomme immer eine Fehlermeldung.
Heute "Duplicate entry Waldläufer". An meinem Computer kann es nicht liegen - ich kann sonst alles aufrufen.
Ich hoffe es liegt auch nicht an meinen realistischen Einschätzungen.
                                                           VG          Bernt
Gespeichert

Bischi

  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 2880
  • Warum haben Träume keinen Abspann
Re: Thread zum Melden technischer Probleme
« Antwort #36 am: 24-Juli-2011, 11:16 »

Moin zusammen
Hab hier kein technisches Problem, eher einen Verbesserungsvorschlag der Dringlichkeitsstufe: sehr niedrig

Wenn ich am unteren Ende eines Threads auf den ''nach oben'' Button klicke, springt die Seite nur bis zum oberen Beitrag nach oben, aber nicht ganz oben
zum Seitenanfang,- so muß mann immer noch nachträglich hochscrollen.
Könnte man das evtl. mal umstellen oder neu justieren?

Scrollfaule Grüße vom Jürgen
Gespeichert

mhtg

  • Administrator
  • Newbie
  • *****
  • Offline Offline
  • Beiträge: 18
Re: Thread zum Melden technischer Probleme
« Antwort #37 am: 24-Juli-2011, 11:22 »

Hallo,
ich kann seit längerer Zeit zu 99% das Wiki Register nicht mehr aufrufen. Bekomme immer eine Fehlermeldung.
Heute "Duplicate entry Waldläufer". An meinem Computer kann es nicht liegen - ich kann sonst alles aufrufen.
Ich hoffe es liegt auch nicht an meinen realistischen Einschätzungen.
                                                           VG          Bernt

Bitte mal per PM melden!

Gruß

mhtg.eu
Gnerlich
Gespeichert

TaunusBonsai

  • Global Moderator
  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 6406
  • Did you hug your tree today?
Re: Thread zum Melden technischer Probleme
« Antwort #38 am: 24-Juli-2011, 11:25 »

Moin Bernt,

Zitat
Ich hoffe es liegt auch nicht an meinen realistischen Einschätzungen.

 :D :D :D

Nee, daran kann es nicht liegen. Ich kann das Register einwandfrei aufrufen. Welchen Weg dorthin gehst du? Ich gehe oben auf der Forumsseite auf "Wiki&Register" und klicke auf der Übersichtsseite dann auf "Mammutbaum-Regsister-Deutschland".

hinterfragender Gruß aus'm Taunus vom Ralf

edit: Na, da waren die Jungs vom mhtg-Team schneller...
;) :D ;D
Gespeichert
Sita usvilate inis taberce ines!

Waldläufer

  • Gast
Re: Thread zum Melden technischer Probleme
« Antwort #39 am: 24-Juli-2011, 11:48 »

Hallo Ralf,
seit Monaten so ungefähr seit der Umstelllung läuft es bei mir nicht mehr richtig.
Früher kam ich mit mbreg.de rein.  Jetzt so Fehlermeldung. Über project-mammutbaum.de komme ich zwar ins Forum,
der  oben anklickbare Button Wiki Register führt aber stereotyp zu einer Fehlermeldung.
Es hieß mal es könne an Cookies liegen oder ähnlichem. Ein versierter Mensch löschte diese - es hielt jedoch keine Woche.
Alle 2 Wochen kanns mal gehen. Aber nur kurz. Jetzt gehts schon länger nicht mehr.
                                                      VG               Bernt
Gespeichert

Andreas Roth

  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 981
Re: Thread zum Melden technischer Probleme
« Antwort #40 am: 24-Juli-2011, 12:02 »

Ich fänd's auch besser, wenn da der Text mit der Adresse stehen würde... aber immerhin!

Kann man im Admin-Menü ggf. einstellen, welche Profilfelder sichtbar sein sollen? Wäre schon komisch, wenn man den Website-Link zwar links neben den Beiträgen sieht, nicht aber, wenn man das Profil eines Users aufruft.
Gespeichert
Viele Grüße,
Andreas

TaunusBonsai

  • Global Moderator
  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 6406
  • Did you hug your tree today?
Re: Thread zum Melden technischer Probleme
« Antwort #41 am: 24-Juli-2011, 12:11 »

Hallo Bernt,

ich vermute, dass es tatsächlich an deinem Rechner respektive an deinem Verlauf und den Cookies liegt. Je nach Browser (Internet Explorer oder Firefox?) müsstest du mal beides löschen. Vermute, dass dein Rechner sich das Register irgendwie aus dem Cache holen will und das klappt nicht. Müsste aber gehen, wenn du den Cache geleert hast. Probier's einfach mal aus (oder lass dir von dem versierten Menschen noch mal helfen).

vermutender Gruß aus'm Taunus vom Ralf
Gespeichert
Sita usvilate inis taberce ines!

Kawi

  • Administrator
  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 3352
Re: Thread zum Melden technischer Probleme
« Antwort #42 am: 24-Juli-2011, 12:14 »

Hallo Andreas,

Wäre schon komisch, wenn man den Website-Link zwar links neben den Beiträgen sieht, nicht aber, wenn man das Profil eines Users aufruft.

Du solltest ihn in dem Profil des Users unter seinem Avatar sehen, als Erdkugelsymbol.

Viele Grüße
Karola
Gespeichert
Ich könnte mich den ganzen Tag ärgern ...
... ich bin aber nicht dazu verpflichtet! ;)

TaunusBonsai

  • Global Moderator
  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 6406
  • Did you hug your tree today?
Re: Thread zum Melden technischer Probleme
« Antwort #43 am: 24-Juli-2011, 12:15 »

Hallo Andreas,

Zitat
Kann man im Admin-Menü ggf. einstellen, welche Profilfelder sichtbar sein sollen?

bin gerade im Admin-Bereich bei den Einstellungen zu den Profilen der User gewesen und habe leider nix dergleichen gefunden (was nicht heißen soll, dass das doch irgendwie geht... :P)


unfündiger Gruß aus'm Taunus vom Ralf
Gespeichert
Sita usvilate inis taberce ines!

Andreas Roth

  • Hero Member
  • *****
  • Offline Offline
  • Beiträge: 981
Re: Thread zum Melden technischer Probleme
« Antwort #44 am: 24-Juli-2011, 12:20 »

Du solltest ihn in dem Profil des Users unter seinem Avatar sehen, als Erdkugelsymbol.

Ich habe die Erdkugel gefunden, allerdings wird im Profil das Avatarbild auf der rechten Seite angezeigt, der Name und das Symbol auf der linken Seite. War auf den ersten Blick in der Tat etwas verwirrend. Vielleicht sieht's im IE auch anders aus als in Firefox?

EDIT: Ah, jetzt weiß ich, warum: Es gibt zwei verschiedene Darstellungsoptionen im Profil, einmal mit einer Leiste am linken Rand, wo die Links zu den Unterseiten drinstehen, und einmal eine Leiste oben, wo die Links in aufklappenden Menüs erscheinen. Mit dem Doppelpfeil kann man das umschalten.
« Letzte Änderung: 24-Juli-2011, 12:25 von Andreas Roth »
Gespeichert
Viele Grüße,
Andreas
 

Seite erstellt in 0.064 Sekunden mit 17 Abfragen.